<!DOCTYPE html>
<!--
		Stefna ehf. - Moya Vefumsjónarkerfi
		- - - - - - - - - - - - - - - - - -
		http://www.moya.is - stefna@stefna.is

		Moya - útgáfa 1.16.2
		- - - - - - - - - - - - - - - - - -
-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="is">
<head>
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
	<meta charset="UTF-8"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-963.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
	<meta name="author" content="Dagskráin" >
	<meta name="generator" content="Moya 1.16.2" >
	<meta property="og:image" content="http://www.dagskrain.is/static/news/oddeyri.jpg?v2">
	<meta property="og:url" content="http://www.dagskrain.is/is/frettir/segja-brennsluofn-hafa-neikvaed-ahrif-a-imynd-og-asynd-oddeyrarinnar">
	<meta property="og:site_name" content="Dagskr&aacute;in">
	<meta property="og:updated_time" content="1473780468">
	<meta property="og:type" content="article">

	<title>Segja brennsluofn hafa neikvæð áhrif á ímynd og ásýnd Oddeyrarinnar | Dagskráin</title>
	<link href="/static/themes/2015/theme.css?rel=477acd97f1" rel="stylesheet" media="all" type="text/css"  />
	<link href="/is/feed" rel="alternate" type="application/rss+xml" title="RSS - Fréttir" >
	<link href="/is/frettir/segja-brennsluofn-hafa-neikvaed-ahrif-a-imynd-og-asynd-oddeyrarinnar" rel="canonical" >
	<link href="/favicon.ico" rel="icon" type="image/x-icon" >
	<link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" >
	
</head>
<body class="is news newsView cat-1">

	<div id="fb-root"></div>
	<script>(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script>

	<a id="siteTop" class="hide">&nbsp;</a>
		
	<div id="page">

		
		<div id="pageContainer">
			<div class="qnMenu">
				<div class="container">
					<div class="row">
						
<div id="divisions" class="box">
	
        <div class="boxText">
		<ul class="menu"><li class="is selected"><a href="/is"><span>Vikudagur</span></a></li><li class="dagskrain"><a href="/dagskrain"><span>Dagskráin</span></a></li></ul>
	</div>
</div>						<ul class="quicknav">
							<li class="vbladid qn-blad">
								<a href="/is/vikudagur-bladid">
									<img alt="Vikudagur blaðið" src="/static/themes/2015/images/vikudagur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/dagskrain">
									<img alt="Dagskráin blaðið" src="/static/themes/2015/images/dagskrain-2.png"/>
								</a>
							</li>
							<li class="vbladid qn-blad">
								<a href="/is/skarpur-bladid">
									<img alt="Skarpur blaðið" src="/static/themes/2015/images/skarpur-2.png"/>
								</a>
							</li>
							<li class="dbladid qn-blad">
								<a href="/is/flettu/skrain">
									<img alt="Skráin blaðið" src="/static/themes/2015/images/skrain-2.png"/>
								</a>
							</li>
							<li class="askrift">
								<a href="/is/vikudagur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Vikudagur</a>
							</li>
							<li class="askrift">
								<a href="/is/skarpur-bladid/gerast-askrifandi"><i class="fa fa-plus"></i>Áskrift Skarpur</a>
							</li>
							<li class="mlogin">
								<ul>
			<li class="marketUser">
			<a class="market-login-toggle" href="/is/moya/market/index/login"><i class="fa fa-user"></i>Innskráning</a>
			<div class="market-login-form">
				<a class="facebook-login" href="https://www.facebook.com/v2.5/dialog/oauth?client_id=972553972786214&state=98ecacbfda7f95da4134d1067096726e&response_type=code&sdk=php-sdk-5.1.2&redirect_uri=http%3A%2F%2Fwww.dagskrain.is%2Fis%2Fmoya%2Fmarket%2Findex%2Ffblogin&scope=email">
	<img alt="facebook login" src="/static/themes/2015/images/facebook-login.png" />
</a>
<form enctype="application/x-www-form-urlencoded" class="moya_form" action="/is/moya/market/index/login" method="post">
<div id="elm_username" class="elm elm_Username eType_text"><label for="username" class="required">Notandanafn</label>

<span class="lmnt"><input type="text" name="username" id="username" value="" placeholder="Notandanafn" aria-required="true" class="text "></span></div>
<div id="elm_password" class="elm elm_Password eType_password"><label for="password" class="required">Lykilorð</label>

<span class="lmnt"><input type="password" name="password" id="password" value="" placeholder="Lykilorð" aria-required="true" class="password "></span></div>
<div id="elm_controls" class="elm_controls elm">

<input type="submit" name="doLogin" id="doLogin" value="Innskráning" class="submit"></div></form><p>
	<a href="/is/moya/market/index/register">Sækja um aðgang</a>
	<br />
	<a href="/is/moya/market/index/recover">Enduheimta lykilorð</a>
</p>			</div>
		</li>
	</ul>							</li>
							<li class="facebook">
								<a href="https://www.facebook.com/dagskrain.akureyri"><i class="fa fa-facebook"></i></a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<div id="header">
				<div class="container">
					<div class="row">
						<div class="logo">
							<a href="/is">
																<img alt="Dagskráin"
									 src="/static/themes/2015/images/logo.png"/>
							</a>
						</div>
					</div>
				</div>
			</div>
													
<div id="mainmenu2" class="box">
	<div class="boxTitle"><h3>Fréttir</h3></div>
        <div class="boxText">
		<ul class="menu mmLevel2 " id="mm2-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>A&eth;sendar greinar</span></a></li></ul>
	</div>
</div>			
<div id="breadcrumbs" class="box">
	
        <div class="boxText">
		<a href="/is" class="first">Forsíða</a><span class="sep"> / </span><a href="/is/frettir">Fréttir</a><span class="sep"> / </span><a href="/is/frettir/segja-brennsluofn-hafa-neikvaed-ahrif-a-imynd-og-asynd-oddeyrarinnar" class="last">Segja brennsluofn hafa neikvæð áhrif á ímynd og ásýnd Oddeyrarinnar</a>
	</div>
</div>			<div id="contentContainer">
				<div class="row">
					<div id="main" role="main">
						<div id="notice">
													</div>
													
<div id="news" class="box">
	<div class="boxTitle"><h1>Segja brennsluofn hafa neikvæð áhrif á ímynd og ásýnd Oddeyrarinnar</h1></div>
        <div class="boxText">
		<div class="entry hasImage">
	<div class="entryInfo">
	
	<span class="date">
					13. september, 2016			</span>
				<span class="author">Þröstur Ernir Viðarsson</span>
		<div class="likeIt">
		<div class="fb-like" data-href="http://www.dagskrain.is/is/frettir/segja-brennsluofn-hafa-neikvaed-ahrif-a-imynd-og-asynd-oddeyrarinnar" data-width="550" data-show-faces="false" data-share="" data-layout="button_count" data-action="like"></div>	</div>
</div>
	<div class="entryContent">
				<div class="entryImage large">
			<a href="/static/news/lg/oddeyri.jpg" class="fancybox">
				<img alt="Frá Oddeyrinni á Akureyri." src="//placehold.it/1" class="responsive" data-src="/static/news/lg/oddeyri.jpg" data-lg="/static/news/lg/oddeyri.jpg" data-md="/static/news/md/oddeyri.jpg" data-sm="/static/news/sm/oddeyri.jpg" data-xs="/static/news/xs/oddeyri.jpg" />
			</a>
						<div class="entryImageText">Frá Oddeyrinni á Akureyri.</div>
					</div>
				<p>Hverfisnefnd Oddeyrar á Akureyri hugnast ekki að fá brennsluofn í hverfið. Norðlenska hefur beðið um starfsleyfi hjá Heilbrigðiseftirlitinu en fyrirtækið er m.a. með starfsstöð á Eyrinni.<b> </b>Eins og sagt var frá í blaðinu fyrr í sumar hafa kjötvinnslur á Húsavík og Kópaskeri fengið leyfi fyrir nýjum brennsluofnum og fyrirtæki á Akureyri hafa einnig sótt um slík leyfi. Auk Norðlenska er Heilbrigðiseftirlitið með umsókn frá sláturhúsinu B. Jensen til meðferðar.</p>
<p>Hverfisnefnd Oddeyrar ályktar að þrátt fyrir ströng skilyrði og góðan vilja Heilbrigðiseftirlitsins eigi þessi búnaður ekki erindi á þessu svæði m.a. vegna nálægðar við íbúðabyggð og fiskvinnslu.</p>
<p>„Auk þess sem þetta hefur neikvæð áhrif á ímynd og ásýnd svæðisins; þarna koma t.d. skemmtiferðaskip að landi auk þess sem lyktarmengun er fyrirsjáanleg. Þá telur nefndin þessi áform alls ekki í samræmi við fyrirhugað framtíðarskipulag svæðisins, þ.s. Íbúðasvæði færist lengra til austurs,“ segir í ályktun hverfisnefndarinnar.</p>
<p>Brennsluofnar eru taldir líklegri en aðrir til að bera með sér riðu og aðra smitsjúkdóma, því er mikilvægt að meðhöndlun þeirra sé rétt. Hingað til hefur úrgangur af þessu tagi verið urð­aður. Brennsluofnar af þessu tagi hafa verið nokkuð umdeildir en sl. vetur lýsti Eiríkur Björn Björgvinsson, bæjarstjóri á Akureyri, áhyggjum sínum af því að útlit væri fyrir að brennsluofnarnir yrðu allt að sjö í landshlutanum, í stað þess að sveitarfélög sameinuðust um einn ofn. Það væri ekki umhverfisvænt að fjölga þeim um of og það gæti einnig leitt til þess að fyrirtæki freistist til að brenna meiri úrgangi en heimild kveði á um.</p>	</div>
		<div class="entryFooter">
		<a class="back" href="" onclick="javascript:history.back();return false;">Til baka</a>
		<a href="#" onclick="window.print()" class="fa fa-print" title="Prenta"></a>
				<div class="social">
			<div class="fb-like" data-href="http://www.dagskrain.is/is/frettir/segja-brennsluofn-hafa-neikvaed-ahrif-a-imynd-og-asynd-oddeyrarinnar" data-width="550" data-show-faces="false" data-share="1" data-layout="button_count" data-action="like"></div>		</div>
		
	</div>
	<br class="clear"/>
		<div class="entryMore">
		<h3 class="title">Nýjast</h3>
		<ul class="menu">
		<li class="first">
				<div class="wrap image thumb">
							<a href="/is/frettir/segja-brennsluofn-hafa-neikvaed-ahrif-a-imynd-og-asynd-oddeyrarinnar"><img alt="Frá Oddeyrinni á Akureyri." src="//placehold.it/1" class="responsive" data-src="/static/news/sm/crop-oddeyri.jpg" data-sm="/static/news/sm/crop-oddeyri.jpg" data-xs="/static/news/xs/crop-oddeyri.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/segja-brennsluofn-hafa-neikvaed-ahrif-a-imynd-og-asynd-oddeyrarinnar">Segja brennsluofn hafa neikvæð áhrif á ímynd og ásýnd Oddeyrarinnar</a>
			</h3>							<ul class="date menu">
					<li><span>13.09</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Hverfisnefnd Oddeyrar á Akureyri hugnast ekki að fá brennsluofn í hverfið. Norðlenska hefur beðið um starfsleyfi hjá Heilbrigðiseftirlitinu en fyrirtækið er m.a. með starfsstöð á Eyrinni. Eins og sagt var frá í blaðinu fyrr í sumar hafa kjötvinnslur ...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/nyr-kafli-i-ferdathjonustu-a-husavik"><img alt="Andvari, nýjasti rafbátur Norðursiglingar. Ljósmynd af Facebooksíðu Norðursiglingar." src="//placehold.it/1" class="responsive" data-src="/static/news/sm/crop-andvari.jpg" data-sm="/static/news/sm/crop-andvari.jpg" data-xs="/static/news/xs/crop-andvari.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/nyr-kafli-i-ferdathjonustu-a-husavik">Nýr kafli í ferðaþjónustu á Húsavík</a>
			</h3>							<ul class="date menu">
					<li><span>13.09</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Andvari, annar rafbátur Norðursiglingar vígður og fyrsta skóflustungan tekin að Sjóböðunum</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/thorsteinn-gunnarsson-radinn-sveitarstjori-skutustapahrepps"><img alt="Þorsteinn Gunnarsson nýráðinn sveitastjóri Skútustaðahrepps." src="//placehold.it/1" class="responsive" data-src="/static/news/sm/crop-thorsteinn_gunnarsson_3.jpg" data-sm="/static/news/sm/crop-thorsteinn_gunnarsson_3.jpg" data-xs="/static/news/xs/crop-thorsteinn_gunnarsson_3.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/thorsteinn-gunnarsson-radinn-sveitarstjori-skutustapahrepps">Þorsteinn Gunnarsson ráðinn sveitarstjóri Skútustapahrepps</a>
			</h3>							<ul class="date menu">
					<li><span>12.09</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Alls bárust 23 umsóknir um starfið. Ráðningin var gerð í samstarfi við Capacent sem hafði umsjón með úrvinnslu umsókna</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/vma-thatttakandi-i-verdlaunaverkefni"><img alt="Ljósmynd: vma.is" src="//placehold.it/1" class="responsive" data-src="/static/news/crop-vma-verkefni.jpg" data-xs="/static/news/xs/crop-vma-verkefni.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/vma-thatttakandi-i-verdlaunaverkefni">VMA þátttakandi í verðlaunaverkefni</a>
			</h3>							<ul class="date menu">
					<li><span>12.09</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Verkefnið hófst undir lok árs 2013 og því lauk á síðasta ári. Af hálfu VMA tóku þátt í verkefninu Harpa Jörundardóttir, Ómar Kristinsson og Haraldur Vilhjálmsson.</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/utsvarsmeistari-leidir-lista-althydufylkingarinnar-i-na-kjordaemi"><img alt="Þorsteinn Bergsson er í fyrsta sæti í NA-kjördæmi" src="//placehold.it/1" class="responsive" data-src="/static/news/sm/crop-thorsteinn-bergsson1.jpg" data-sm="/static/news/sm/crop-thorsteinn-bergsson1.jpg" data-xs="/static/news/xs/crop-thorsteinn-bergsson1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/utsvarsmeistari-leidir-lista-althydufylkingarinnar-i-na-kjordaemi">Útsvarsmeistari leiðir lista Alþýðufylkingarinnar í NA-kjördæmi</a>
			</h3>							<ul class="date menu">
					<li><span>12.09</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Framboðslisti Alþýðufylkingarinnar í Norðausturkjördæmi verður kynntur síðar í vikunni.</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/rettad-i-husavikurrett-myndir"><img alt="Frissi Jónasar var ánægður með heimt fé. Ljósmynd: epe" src="//placehold.it/1" class="responsive" data-src="/static/news/sm/crop-rettir-7.jpg" data-sm="/static/news/sm/crop-rettir-7.jpg" data-xs="/static/news/xs/crop-rettir-7.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/rettad-i-husavikurrett-myndir">Réttað í Húsavíkurrétt: Myndir</a>
			</h3>							<ul class="date menu">
					<li><span>12.09</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Frístundabændur á Húsavík réttuðu í Húsavíkurrétt í gær sunnudag, þar var margt um fólk og fé og gleðin skein úr hverju andliti eins og meðfylgjandi myndir sýna.
Upphaflega áttu réttirnar að fara fram á laugardeginum en vegna veðurs var þeim frestað...</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/segja-afskipti-rikisins-brot-a-althjodasamningum"><img alt="Segja afskipti ríkisins brot á alþjóðasamningum" src="//placehold.it/1" class="responsive" data-src="/static/news/crop-1473680997_lina.jpg" data-xs="/static/news/xs/crop-1473680997_lina.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/segja-afskipti-rikisins-brot-a-althjodasamningum">Segja afskipti ríkisins brot á alþjóðasamningum</a>
			</h3>							<ul class="date menu">
					<li><span>12.09</span></li>
					<li>Fréttir</li>
				</ul>
						<div class="intro">Náttúruverndarsamtökunum Land­vernd þykir undarlegt ef ríkisstjórnin ætlar að skipta sér af stöðvun lagningu rafmagnslína frá Kröflu að iðnaðarsvæðinu að Bakka við Húsavík. Málið er nú rekið fyr­ir úr­sk­urðar­nefnd um­hverf­is- og auðlinda­mála sem stöðvaði fram­kvæmd­ir meðan fjallað er um málið, eins og áður hefur komið fram.</div>		</div>
			</li>
		<li class="other">
				<div class="wrap image thumb">
							<a href="/is/frettir/radherra-for-ekki-ad-radleggingum-umhverfisstofnunar"><img alt="Verðlaunatíkin Bettý, stolt eftir vel unnið starf. Mynd: Hilmar Valur Gunnarsson" src="//placehold.it/1" class="responsive" data-src="/static/news/crop-rjupnaveidi-1.jpg" data-xs="/static/news/xs/crop-rjupnaveidi-1.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/radherra-for-ekki-ad-radleggingum-umhverfisstofnunar">Ráðherra fór ekki að ráðleggingum Umhverfisstofnunar</a>
			</h3>							<ul class="date menu">
					<li><span>12.09</span></li>
					<li></li>
				</ul>
						<div class="intro">Um­hverf­is­stofn­un (UST) mælti með því að veiðifyr­ir­komu­lag rjúpu yrði ótíma­bundið í tillögum sem stofnunin sendi ráðherra fyrir skemmstu. Varp­s­tofn rjúpu færi ekki und­ir 90.000 fugla.</div>		</div>
			</li>
		<li class="other last">
				<div class="wrap image thumb">
							<a href="/is/frettir/fjorir-a-slysadeild-eftir-bilveltu"><img alt="Fjórir á slysadeild eftir bílveltu" src="//placehold.it/1" class="responsive" data-src="/static/news/crop-1473673357_sjukrabill.jpg" data-xs="/static/news/xs/crop-1473673357_sjukrabill.jpg" />
</a>
					</div>
				<div class="nWrap">
						<h3>				<a href="/is/frettir/fjorir-a-slysadeild-eftir-bilveltu">Fjórir á slysadeild eftir bílveltu</a>
			</h3>							<ul class="date menu">
					<li><span>12.09</span></li>
					<li></li>
				</ul>
						<div class="intro">Fjór­ir menn á aldrinum 19 – 20 ára voru flutt­ir með sjúkrabílum á slysa­deild Sjúkra­hússins á Ak­ur­eyri til aðhlynningar eft­ir bíl­veltu. Slysið varð neðst í Bakka­sels­brekk­u í Öxna­dal um klukkan tíu í gær­kvöldi.
Samkvæmt upplýsingum frá lö...</div>		</div>
			</li>
	</ul>
<div class="entriesFooter">
			<a class="more" href="/is/frettir">Sjá meira</a>
</div>
	</div>
</div>

	</div>
</div>						
					</div>

					<div id="sidebar" role="complementary">
												
<div id="box_custom_43" class="box box_custom box_ord_0 box_pop first">
	<div class="boxTitle"><h3>Vinsælast</h3></div>
        <div class="boxText">
		<ul class="menu">
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/fjorir-a-slysadeild-eftir-bilveltu">Fjórir á slysadeild eftir bílveltu					<!--(248)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/ovaent-frambod-gegn-sigmundi-david">Óvænt framboð gegn Sigmundi Davíð					<!--(146)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/thorsteinn-gunnarsson-radinn-sveitarstjori-skutustapahrepps">Þorsteinn Gunnarsson ráðinn sveitarstjóri Skútustapahrepps					<!--(145)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/barattumalin-eru-morg">Baráttumálin eru mörg					<!--(138)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/rettad-i-husavikurrett-myndir">Réttað í Húsavíkurrétt: Myndir					<!--(135)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/utsvarsmeistari-leidir-lista-althydufylkingarinnar-i-na-kjordaemi">Útsvarsmeistari leiðir lista Alþýðufylkingarinnar í NA-kjördæmi					<!--(131)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/radherra-for-ekki-ad-radleggingum-umhverfisstofnunar">Ráðherra fór ekki að ráðleggingum Umhverfisstofnunar					<!--(93)--></a>
			</div>
		</li>
					<li class="item">
			<div class="nWrap">
				<a href="/is/frettir/nyr-kafli-i-ferdathjonustu-a-husavik">Nýr kafli í ferðaþjónustu á Húsavík					<!--(90)--></a>
			</div>
		</li>
	</ul>
	</div>
</div>
<div id="box_advert_25" class="box box_advert box_ord_2 box_pdf">
	<div class="boxTitle"><h3>Pdf útgáfur</h3></div>
        <div class="boxText">
		<div class="strevda" id="pdfPromo">
		<ul>
	
		
		<li>
																		
<a href="/is/moya/adverts/6">

<img alt="Dagskráin" src="//placehold.it/1" class="responsive" data-src="/static/strevda/1473185425-35-16-tolvutek-fors.jpg" data-xs="/static/strevda/xs/1473185425-35-16-tolvutek-fors.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu">07.09-14.09</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/10">

<img alt="Skarpur" src="//placehold.it/1" class="responsive" data-src="/static/strevda/1473330008-skarpur_34_tbl_2016_forsida.jpg" data-xs="/static/strevda/xs/1473330008-skarpur_34_tbl_2016_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/skarpur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/7">

<img alt="Vikudagur" src="//placehold.it/1" class="responsive" data-src="/static/strevda/1473339881-1.jpg" data-xs="/static/strevda/xs/1473339881-1.jpg" />

</a>
													<div class="text"><p><a href="/is/vikudagur-bladid/gerast-askrifandi">Gerast áskrifandi</a></p></div>
									</li>

			
		
		<li>
																		
<a href="/is/moya/adverts/11">

<img alt="Skráin" src="//placehold.it/1" class="responsive" data-src="/static/strevda/1473329900-skrain_tbl_35_2016_forsida.jpg" data-xs="/static/strevda/xs/1473329900-skrain_tbl_35_2016_forsida.jpg" />

</a>
													<div class="text"><p><a href="/is/flettu/index/skrain/skrain_tbl_43_2015">08.09-14.09</a></p></div>
									</li>

				</ul>
	</div>

	</div>
</div>
<div id="box_html_38" class="box box_html box_ord_3">
	
        <div class="boxText">
		<a href="/static/files/sma-auglysingar-haegri-nedri/skjal-fyrir-upplysingar/hver_erum_vid_skil2_2016.pdf" target="_blank"><img src="/static/files/sma-auglysingar-haegri-nedri/upplysingabordi_370x132px.jpg" alt="Upplýsingar" /></a>
	</div>
</div>
<div id="box_custom_23" class="box box_custom box_ord_4 box_market">
	<div class="boxTitle"><h3>Smáauglýsingar</h3></div>
        <div class="boxText">
		<div class="popular">
	<div class="title">Vinsælasta</div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/ny-og-notud-fot-fra-s-2xl">Ný og notuð föt frá S - 2XL</a></div>
<ul class="info">
	<li>05.07</li>
	<li>Annað</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/ny-og-notud-fot-fra-s-2xl">
		<img src="/static/market/2016/07/8648/thumb/1.JPG" alt="1.JPG">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/studio-ibud-11">Studió íbúð</a></div>
<ul class="info">
	<li>23.05</li>
	<li>Húsnæði</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/studio-ibud-11">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=popular">Fleira vinsælt</a>
</div>
<div class="recent">
	<div class="title">Nýtt <span>í smáauglýsingum</span></div>
	<ul>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/til-solu-ps3">Til sölu ps3</a></div>
<ul class="info">
	<li>13.09</li>
	<li>Húsgögn og heimilistæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/til-solu-ps3">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/matreidslumadur">Matreiðslumaður </a></div>
<ul class="info">
	<li>13.09</li>
	<li>Atvinna</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/matreidslumadur">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/jeppadekk-7">Jeppadekk</a></div>
<ul class="info">
	<li>13.09</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/jeppadekk-7">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
					<li>
				<div class="title"><a href="/dagskrain/auglysing/oe-vetrargeymslu">Ó.e. vetrargeymslu</a></div>
<ul class="info">
	<li>13.09</li>
	<li>Farartæki</li>
</ul>
<div class="image">
	<a href="/dagskrain/auglysing/oe-vetrargeymslu">
		<img src="/static/local/market/img/cover-placeholder.png" alt="">
	</a>
</div>			</li>
			</ul>
	<a class="button" href="/dagskrain/nyjar-auglysingar?sorting=latest">Fleira nýtt</a>
</div>
<div class="categories">
	<div class="title">Flokkar</div>
			<ul class="col">
							<li><a class="atvinna" href="/dagskrain/nyjar-auglysingar?categoryId=3">Atvinna</a></li>
							<li><a class="barnavorur" href="/dagskrain/nyjar-auglysingar?categoryId=18">Barnavörur</a></li>
							<li><a class="farartaeki" href="/dagskrain/nyjar-auglysingar?categoryId=5">Farartæki</a></li>
							<li><a class="gisting" href="/dagskrain/nyjar-auglysingar?categoryId=11">Gisting</a></li>
							<li><a class="heilsa" href="/dagskrain/nyjar-auglysingar?categoryId=12">Heilsa</a></li>
							<li><a class="husgogn-og-heimilistaeki" href="/dagskrain/nyjar-auglysingar?categoryId=17">Húsgögn og heimilistæki</a></li>
							<li><a class="husnaedi" href="/dagskrain/nyjar-auglysingar?categoryId=6">Húsnæði</a></li>
								</ul>
			<ul class="col">
							<li><a class="skolabaekur" href="/dagskrain/nyjar-auglysingar?categoryId=10">Skólabækur</a></li>
							<li><a class="tapad-fundid" href="/dagskrain/nyjar-auglysingar?categoryId=8">Tapað / Fundið</a></li>
							<li><a class="utlond" href="/dagskrain/nyjar-auglysingar?categoryId=14">Útlönd</a></li>
							<li><a class="annad" href="/dagskrain/nyjar-auglysingar?categoryId=15">Annað</a></li>
							<li><a class="thjonusta" href="/dagskrain/nyjar-auglysingar?categoryId=16">Þjónusta</a></li>
							<li><a class="onotadur-flokkur" href="/dagskrain/nyjar-auglysingar?categoryId=4">Ónotaður flokkur</a></li>
										<li><a class="marketLogin" href="/dagskrain/innskraning">Innskráning</a></li>
					</ul>
	</div>
	</div>
</div>
<div id="box_custom_39" class="box box_custom box_ord_6 box_weather">
	<div class="boxTitle"><h3>Vedur</h3></div>
        <div class="boxText">
		<div id="weather">
	<ul class="menu">
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=422" target="_blank" title=""><span class="stod icon-clouds">Akureyri</span></a>
			<div class="info">
				<span class="temprature positive">8&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left N"></i></span>
								<span class="wind">8 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33576" target="_blank" title=""><span class="stod icon-clouds">Víkurskarð</span></a>
			<div class="info">
				<span class="temprature positive">4&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-left VNV"></i></span>
								<span class="wind">11 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=33357" target="_blank" title=""><span class="stod icon-clouds">Öxnadalsheiði</span></a>
			<div class="info">
				<span class="temprature positive">5&deg;C</span>
									<span class="image">V<i class="fa fa-long-arrow-left VSV"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3752" target="_blank" title=""><span class="stod icon-clouds">Siglufjörður</span></a>
			<div class="info">
				<span class="temprature positive">8&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left NNA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/nordurland_eystra/#station=3658" target="_blank" title=""><span class="stod icon-clouds">Ólafsfjörður</span></a>
			<div class="info">
				<span class="temprature positive">8&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left N"></i></span>
								<span class="wind">3 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=1" target="_blank" title=""><span class="stod icon-clouds">Reykjavík</span></a>
			<div class="info">
				<span class="temprature positive">11&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left NNA"></i></span>
								<span class="wind">4 m/s</span>
			</div>
		</li>
			<li class="location">
						<a href="http://www.vedur.is/vedur/athuganir/kort/#station=32097" target="_blank" title=""><span class="stod icon-clouds">Holtavörðuheiði</span></a>
			<div class="info">
				<span class="temprature positive">6&deg;C</span>
									<span class="image">N<i class="fa fa-long-arrow-left NNA"></i></span>
								<span class="wind">5 m/s</span>
			</div>
		</li>
		</ul>
	<div class="weatherFooter">
		<a href="http://www.vedur.is" title="Veðurstofa Íslands">vedur.is</a>
	</div>
</div>
	</div>
</div>
<div id="box_custom_26" class="box box_custom box_ord_8 box_tube">
	<div class="boxTitle"><h3>Vikudagur sjónvarp</h3></div>
        <div class="boxText">
		
	<div class="videoThumb">
	<a href="/is/frettir/sjonvarp/file/iceland-winter-games">
		<img src="/static/tube/defaultthumb.jpg" alt="Thumbnail" width="160" />	</a>
	<ul>
	  <li class="title">Iceland Winter games</li>
	  	  <li class="cName">Myndbönd</li>
	  	  <li class="fDate">10.02.2016</li>
	</ul>
</div>
	<div class="videoThumb">
	<a href="/is/frettir/sjonvarp/file/kjarnafaedi-gedveik-jol">
		<img src="https://i.ytimg.com/vi/Ew_h5FJfjEc/mqdefault.jpg" alt="Thumbnail" width="160" />	</a>
	<ul>
	  <li class="title">1004 KJARNAFÆÐI</li>
	  	  <li class="cName">Myndbönd</li>
	  	  <li class="fDate">09.12.2015</li>
	</ul>
</div>
	<div class="videoThumb">
	<a href="/is/frettir/sjonvarp/file/fostudagslagid">
		<img src="https://i.ytimg.com/vi/jSrvCODvm8o/mqdefault.jpg" alt="Thumbnail" width="160" />	</a>
	<ul>
	  <li class="title">Föstudagslagið</li>
	  	  <li class="cName">Myndbönd</li>
	  	  <li class="fDate">13.11.2015</li>
	</ul>
</div>
	<div class="videoThumb">
	<a href="/is/frettir/sjonvarp/file/fundur-baejarstjorar-akureyrar-5-november-2015">
		<img src="https://i.ytimg.com/vi/845hs4GL6dk/mqdefault.jpg" alt="Thumbnail" width="160" />	</a>
	<ul>
	  <li class="title">Bæjarstjórn Akureyrar - Fundur 3.nóvember</li>
	  	  <li class="cName">Myndbönd</li>
	  	  <li class="fDate">12.11.2015</li>
	</ul>
</div>
<a class="more" href="/is/frettir/sjonvarp">Fleiri myndbönd</a>
	</div>
</div>
<div id="box_html_7" class="box box_html box_ord_9  last">
	
        <div class="boxText">
		<a href="http://www.mak.is/is/vidburdir" target="_blank"><img src="/static/themes/2015/images/mak.jpg" alt="Mak" /></a>
	</div>
</div>											</div>
				</div>
			</div>

			<div id="footer"></div>

			<div id="mainmenuToggle">
				<span class="first"></span>
				<span class="middle"></span>
				<span class="last"></span>
			</div>
			<div id="mainmenu" role="navigation">
				<div class="container">
					<div class="gler">
						<i class="fa fa-search"></i>
						<i class="fa fa-close"></i>
					</div>
					<ul class="menu mmLevel1 " id="mmm-5"><li class="ele-frettir si level1 selectedLevel1 children first active ord-1"><a href="/is/frettir"><span>Fr&eacute;ttir</span></a><ul class="menu mmLevel2 " id="mmm-7"><li class="ele-sjonvarp si level2 first ord-1"><a href="/is/frettir/sjonvarp"><span>Vikudagur sj&oacute;nvarp</span></a></li><li class="ele-adsendar-greinar si level2 last ord-2"><a href="/is/frettir/adsendar-greinar"><span>A&eth;sendar greinar</span></a></li></ul></li><li class="ele-kosningar si level1 ord-2"><a href="/is/kosningar"><span>Kosningar 2016</span></a></li><li class="ele-mannlif si level1 ord-3"><a href="/is/mannlif"><span>Mannl&iacute;f</span></a></li><li class="ele-smaauglysingar si level1 last ord-4"><a href="/dagskrain"><span>Sm&aacute;augl&yacute;singar</span></a></li></ul>				</div>
			</div>
			<div id="searchDrop">
				<form id="searchForm" name="searchForm" method="get" action="/is/leit">
<div id="elm_q" class="elm_text elm"><label for="q" class="noscreen optional">Leita</label>

<span class="lmnt"><input type="text" name="q" id="q" value="" placeholder="Leita..." class="text searchQ"></span></div>
<div id="elm_submit" class="elm_submit elm">
<input type="submit" id="searchSubmit" value="Leita"></div></form>			</div>
										
		</div>
	</div>
	<div id="footerInfo">
		<div id="footerContent">
			
<div id="box_pagecontent_1" class="box box_pagecontent box_ord_0  first">
	<div class="boxTitle"><h4>Miðlarnir okkar</h4></div>
        <div class="boxText">
		<ul>
<li><a href="/is/dagskrain">Dagskráin</a></li>
<li><a href="/is/dagskrainis">dagskrain.is</a></li>
<li><a href="/is/vikudagur">Vikudagur</a></li>
<li><a href="/is/skarpi">Skarpur</a></li>
<li><a href="/is/skrain">Skráin</a></li>
</ul>
	</div>
</div>
<div id="box_pagecontent_2" class="box box_pagecontent box_ord_1">
	<div class="boxTitle"><h4>Ásprent Stíll</h4></div>
        <div class="boxText">
		<ul>
<li><a href="/is/asprent/prentun">Prentun</a></li>
<li><a href="/is/asprent/limmidar">Límmiðar</a></li>
<li><a href="/is/asprent/grafisk-honnun">Grafísk hönnun</a></li>
<li><a href="/is/asprent/skilti-og-merkingar">Skilti og merkingar</a></li>
<li><a href="/is/asprent/utgafa">Útgáfa</a></li>
<li><a href="/is/asprent/starfsmenn">Starfsmenn</a></li>
</ul>
	</div>
</div>
<div id="box_pagecontent_3" class="box box_pagecontent box_ord_2  last">
	<div class="boxTitle"><h4>Aðrir miðlar</h4></div>
        <div class="boxText">
		<ul>
<li><a href="http://www.ruv.is/nordurland" target="_blank">RUV Norðurland</a></li>
<li><a href="http://www.landpostur.is/is/forsida" target="_blank">Landpósturinn</a></li>
<li><a href="http://www.baggalutur.is/" target="_blank">Baggalútur</a></li>
</ul>
	</div>
</div>			<div class="box social">
				<ul>
<li><a href="/is/sendu-okkur-frett">Sendu okkur frétt</a></li>
<li><a href="/is/feed">RSS FRÉTTIR</a></li>
</ul>				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_facebook"><i class="fa fa-facebook"></i></a>
					<a class="addthis_button_twitter"><i class="fa fa-twitter"></i></a>
					<a class="addthis_button_compact"><i class="fa fa-share"></i></a><a class="addthis_bubble_style"></a>
				</div>
				<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-533d45704783be00"></script>
				<!-- AddThis Button END -->
			</div>
					</div>
		<div id="footerExtra">
			<div class="container">
				<ul>
<li>Ásprent Stíll</li>
<li>Glerárgötu 28</li>
<li>600 Akureyri</li>
<li>460 0700</li>
<li><a href="mailto:asprent@asprent.is">asprent@asprent.is</a></li>
</ul>			</div>
		</div>
	</div>

	<script src="//ajax.googleapis.com/ajax/libs/jquery/1.11.1/jquery.min.js"></script>
	<script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>
		<script src="/static/themes/2015/js/moya.min.js?rel=c2ffaf5a55"></script>
	<script src="/static/themes/2015/js/site.min.js?rel=8d29136c62"></script>
	
<script type="text/javascript">
<!--//--><![CDATA[//><!--

			moya.division = 'is';
			moya.lang = 'is';
			moya.login.init('moyaLoginLogo', 'is');
			moya.fancybox.init();
		
$(function() { $("a.fancybox").fancybox({ helpers:{ title:{ type:"inside" },media:true },openEffect:"elastic",closeEffect:"elastic" }); });
$(function() { $("a.slideshow").fancybox({ helpers:{ title:{ type:"inside" },buttons:true,media:true },openEffect:"elastic",closeEffect:"elastic",playSpeed:4000,prevEffect:"none",nextEffect:"none",closeBtn:false }); });
$(function() { $("img.responsive").responsiveImg(); });
var _gaq=_gaq||[];_gaq.push(['_setAccount','UA-84019443-1']);_gaq.push(['_trackPageview']);(function(){var ga=document.createElement('script');ga.type='text/javascript';ga.async=true;ga.src=('https:'==document.location.protocol?'https://ssl':'http://www')+'.google-analytics.com/ga.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(ga,s);})();
$(function() { 
				market.category.forSale = 13;
				market.whisper.dialog.title = 'Senda skilaboð til:';
				market.whisper.dialog.buttonTitle = 'Senda';
				market.discussion.bookmark.success = 'Auglýsing geymd';
				market.init();
			 });

//--><!]]>
</script>
	<!-- Virk vefmaeling byrjar. Vefur: http://www.dagskrain.is -->
		<script>
		is_teljari_potency = {};
		is_teljari_potency.service_id = 15904;
		is_teljari_potency.portion = "http://www.dagskrain.is/is/frettir/segja-brennsluofn-hafa-neikvaed-ahrif-a-imynd-og-asynd-oddeyrarinnar";
	</script>
	<script src="http://potency-cnt.teljari.is/potency/js/potency.js"></script>
	<noscript>
		<img width="1" height="1" src="http://potency-cnt.teljari.is/potency/potency.php?o=15904;i=;p=http://www.dagskrain.is/is/frettir/segja-brennsluofn-hafa-neikvaed-ahrif-a-imynd-og-asynd-oddeyrarinnar" alt="" />
	</noscript>
	<!-- Virk vefmaeling endar -->

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"1e6c2127d2","applicationID":"20569506,18665441,18663537","transactionName":"MQMAZ0NWVkVZUkVcWAhJIUZCQ1dbF19UQkQ=","queueTime":0,"applicationTime":377,"atts":"HUQXEQtMRRoaUBMPTBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
